Opened 9 years ago

Closed 9 years ago

#1200 closed bug (invalid)

Group Wiki - error

Reported by: crumbking Owned by: fake51
Priority: major Milestone: new design bugfixing
Component: BW Group Keywords:
Cc:

Description

http://www.bewelcome.org/wiki/edit/Group_BeWelcomeTestingTeam

I added  <b> </b> tags to some words and hit the save button and got the following error:

Edit 'Group_BeWelcomeTestingTeam'

WikiErrVersionSave


Warning: Cannot modify header information - headers already sent by (output started at /home/bwrox/www.bewelcome.org/build/wiki/wiki.ctrl.php:117) in /home/bwrox/www.bewelcome.org/build/wiki/wiki.ctrl.php on line 48

Change History (3)

comment:1 Changed 9 years ago by globetrotter_tt

  • Owner changed from Fake51 to fake51

comment:2 Changed 9 years ago by fake51

I can't replicate this bug. Could you check again to see if it's still a problem?

comment:3 Changed 9 years ago by crumbking

  • Resolution set to invalid
  • Status changed from new to closed

I can't reproduce as well. I will close it for now.

Note: See TracTickets for help on using tickets.