Opened 9 years ago

Closed 7 years ago

Last modified 6 years ago

#1296 closed bug (fixed)

Error message on add comment page

Reported by: midsch Owned by:
Priority: major Milestone: Legacy Resolved
Component: BW Profile Keywords: comment error message
Cc:

Description

While adding a comment with http://www.bewelcome.org/members/kyra/comments/add i got an error message within the page, see added screenshot. Submitting the comment worked nevertheless.

Attachments (1)

screenshot.png (88.0 KB) - added by midsch 9 years ago.
Screenshot

Download all attachments as: .zip

Change History (7)

Changed 9 years ago by midsch

Screenshot

comment:1 Changed 7 years ago by Evenenrom

<a href=http://acetazolamide.webs.com/>buy acetazolamide</a> - acetazolamide uses <a href=http://acetazolamide.webs.com/>buy acetazolamide</a> - acetazolamide side effects <a href=http://griseofulvin.webs.com/>griseofulvin buy</a> - lamisil creme <a href=http://griseofulvin.webs.com/>where to buy griseofulvin</a> - buy griseofulvin online

comment:2 Changed 7 years ago by Stestakasself

Большой выбор инфы на [url=http://info-stroidom.ru/]сасайте[/url] для строителей и для тех кто собирается делать ремонт

comment:3 Changed 7 years ago by wilaliake

[b][url=http://pro-stroit.ru/]Заметки строителя…url бездна информации по строительству и ремонту. b

comment:4 Changed 7 years ago by serviss-stroy

[url=http://serviss-stroy.ru/]Строительство и Ремонтurl - вся неоходимая информация для тех кто строит и ремонтирует

comment:5 Changed 7 years ago by globetrotter_tt

  • Resolution set to fixed
  • Status changed from new to closed

I could not reproduce this anymore. It has been probably fixed during the last three years...

comment:6 Changed 6 years ago by TimLoal

  • Milestone changed from unassigned to Legacy Resolved
Note: See TracTickets for help on using tickets.