Opened 5 years ago

Closed 5 years ago

#2088 closed bug (worksforme)

Error when looking at deleted member profile

Reported by: mikael Owned by:
Priority: minor Milestone: unassigned
Component: BW Profile Keywords:
Cc: Shevek

Description

Example here: https://www.bewelcome.org/members/drivesouthernafrica

No CSS at that page and gives errors:

Please implement
MembersMembernotfoundPage
::column_col2()

or create a file
"/var/rox/deployment/www.bewelcome.org-f69e97e/htdocs/../build/members/templates/membernotfound.column_col2.php"

Change History (1)

comment:1 Changed 5 years ago by crumbking

  • Resolution set to worksforme
  • Status changed from new to closed

I can't reproduce the error anymore.

Note: See TracTickets for help on using tickets.