Opened 11 years ago

Closed 11 years ago

Last modified 6 years ago

#433 closed bug (fixed)

"Edit My Profile" to high

Reported by: feuerdaemon Owned by:
Priority: major Milestone: Legacy Resolved
Component: BW Layout Keywords: Edit My Profile text format easy layout
Cc:

Description

While testing with IE6 (6.0.2900.2180) on german WinXP.

In the normal member view (http://www.bewelcome.org/bw/member.php) the "tab" from "Edit My Profile" is misformated. I didn't get if it's a html or a css bug. Fount it only in MS IE6. FF works fine, so I guess its a CSS Bug but I'm not sure. This bug can be found in test, alpha and bull. Can anyone proof this?

Attachments (1)

Edit My Profile to high.png (6.7 KB) - added by feuerdaemon 11 years ago.
"Edit My Profile" to high

Download all attachments as: .zip

Change History (4)

Changed 11 years ago by feuerdaemon

"Edit My Profile" to high

comment:1 Changed 11 years ago by philipp

  • Component changed from BW Profile to BW Layout
  • Keywords easy layout added

confirmed

comment:2 Changed 11 years ago by feuerdaemon

  • Resolution set to fixed
  • Status changed from new to closed

Seems to be solved.

comment:3 Changed 6 years ago by TimLoal

  • Milestone changed from unassigned to Legacy Resolved
Note: See TracTickets for help on using tickets.