Opened 10 years ago

Closed 6 years ago

Last modified 6 years ago

#663 closed bug (fixed)

bug report - BW Forum

Reported by: crumbking Owned by:
Priority: major Milestone: Legacy Resolved
Component: BW Forum Keywords:
Cc:

Description

I get an error while opening the following thread: https://www.bewelcome.org/forums/s475-Bug%20https://www.bewelcome.org/gallery/page45

see attached ...

BW Rox version: r5713

user agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1.11) Gecko/20071127 Firefox/2.0.0.11 request uri: http://www.bewelcome.org/forums

Attachments (1)

bug.jpg (173.0 KB) - added by crumbking 10 years ago.

Download all attachments as: .zip

Change History (4)

Changed 10 years ago by crumbking

comment:1 Changed 10 years ago by jeanyves

hmm the url looks weird, I guess the problem is here

where did you displayed he page with this link ?

comment:2 Changed 6 years ago by TimLoal

  • Resolution set to fixed
  • Status changed from new to closed

Cannot replicate

Resolving due to age and lack of interest, in recent years.

Please create a new ticket and link to this historical ticket, if you discover bW.org has continuing issues with this issue.

bW Housekeeping

LnP

comment:3 Changed 6 years ago by TimLoal

  • Milestone changed from unassigned to Legacy Resolved
Note: See TracTickets for help on using tickets.